«الأمن السيبراني» يحذر من برمجيات خبيثة بتحديث لمتصفح جوجل كروم

«الأمن السيبراني» يحذر من برمجيات خبيثة بتحديث لمتصفح جوجل كروم

أصدر المركز الوطني الإرشادي للأمن السيبراني، اليوم الأحد، تحذيرا أمنيا بخصوص تحديث أمني في متصفح جوجل كروم، موضحا أن مستوى الخطورة عال.

وبين المركز أن جوجل أصدرت تحديًثا لمعالجة عدٍد من الثغرات في متصفح كروم لأنظمة Linux, Mac, Windows، لكن ذلك التحديث يؤدي للعديد من التهديدات الأمنية.

ومن هذه التهديدات، أنه يمكن للمهاجم استغلال الثغرات وتنفيذ ما يلي: عدم التحقق من صحة مدخلات المستخدم، وتنفيذ برمجيات خبيثة.

وأوصى المركز باتخاذ الإجراءات الوقائية، وذلك بتحديث المتصفح إلى نسخة 95.0.4638.69، حيث أصدرت جوجل توضيحًا للتحديث اللازم عبر الرابط التالي اضغط هنا

اقرأ أيضا:

X
صحيفة عاجل
ajel.sa